Il nostro Forum utilizza i cookies
Questo forum utilizza i cookie per memorizzare le tue informazioni di accesso se sei registrato e la tua ultima visita se non lo sei. I cookie sono piccoli documenti di testo memorizzati sul tuo computer; i cookie impostati da questo forum possono essere utilizzati solo su questo sito Web e non comportano rischi per la sicurezza. I cookie su questo forum tracciano anche gli argomenti specifici che hai letto e quando li hai letti per l'ultima volta. Si prega di confermare se si accettano o rifiutano questi cookie impostati.

Un cookie verrà memorizzato nel browser, indipendentemente dalla scelta, per evitare che ti venga nuovamente posta questa domanda. Sarai in grado di modificare le impostazioni dei cookie in qualsiasi momento utilizzando il link nel footer.



  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi Navigazione MMI 3G
#1
Ragazzi buongiorno a tutti, ho questo problema con la navigazione, una volta avviata dopo meno di un minuto si blocca e mi trovo questa schermata. Consigli ed eventuale soluzione? Grazie mille.
[Immagine: 20190401-191010.jpg]

host images for free


[Immagine: 20190401-191036.jpg]
  Cita messaggio
#2
(06-04-2019, 12:59 PM)Brushed980 Ha scritto: Ragazzi buongiorno a tutti, ho questo problema con la navigazione, una volta avviata dopo meno di un minuto si blocca e mi trovo questa schermata. Consigli ed eventuale soluzione? Grazie mille.
[Immagine: 20190401-191010.jpg]

host images for free


[Immagine: 20190401-191036.jpg]

errore dovuto al crack della mappa che hai, o hanno installato...
[Immagine: y3LNJ9R.jpg]

meglio un Hold Assist oggi che uno Start and Stop domani....
Restyling interno 2007--> 2013 completato!
Restyling Esterno 2007--> 2013 completato! :Ok:

eccola! A5 Gsi16
  Cita messaggio
#3
(08-04-2019, 01:33 PM)Gsi16 Ha scritto:
(06-04-2019, 12:59 PM)Brushed980 Ha scritto: Ragazzi buongiorno a tutti, ho questo problema con la navigazione, una volta avviata dopo meno di un minuto si blocca e mi trovo questa schermata. Consigli ed eventuale soluzione? Grazie mille.
[Immagine: 20190401-191010.jpg]

host images for free


[Immagine: 20190401-191036.jpg]

errore dovuto al crack della mappa che hai, o hanno installato...

Ciao Grande Gsi, hai detto bene, hanno installato, come faccio a risolvere?
  Cita messaggio
#4
(09-04-2019, 08:39 PM)Brushed980 Ha scritto:
(08-04-2019, 01:33 PM)Gsi16 Ha scritto:
(06-04-2019, 12:59 PM)Brushed980 Ha scritto: Ragazzi buongiorno a tutti, ho questo problema con la navigazione, una volta avviata dopo meno di un minuto si blocca e mi trovo questa schermata. Consigli ed eventuale soluzione? Grazie mille.
[Immagine: 20190401-191010.jpg]

host images for free


[Immagine: 20190401-191036.jpg]

errore dovuto al crack della mappa che hai, o hanno installato...

Ciao Grande Gsi, hai detto bene, hanno installato, come faccio a risolvere?


Se hanno installato in concessionaria, torni li… e si arrangino loro, altrimenti, credo dovrai ripetere l'installazione e se dovessi avere ancora problemi, cercare di ripristinare l'originale.
  Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)