Il nostro Forum utilizza i cookies
Questo forum utilizza i cookie per memorizzare le tue informazioni di accesso se sei registrato e la tua ultima visita se non lo sei. I cookie sono piccoli documenti di testo memorizzati sul tuo computer; i cookie impostati da questo forum possono essere utilizzati solo su questo sito Web e non comportano rischi per la sicurezza. I cookie su questo forum tracciano anche gli argomenti specifici che hai letto e quando li hai letti per l'ultima volta. Si prega di confermare se si accettano o rifiutano questi cookie impostati.

Un cookie verrà memorizzato nel browser, indipendentemente dalla scelta, per evitare che ti venga nuovamente posta questa domanda. Sarai in grado di modificare le impostazioni dei cookie in qualsiasi momento utilizzando il link nel footer.



  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Aria condizionata difettosa
#1
Ciao a tutti. Ovviamente l’aria condizionata ha deciso di fare le bizze mentre sono in ferie. Praticamente funziona normalmente per una mezz’ora poi improvvisamente la ventola smette di andare. Avvicinando la mano al bocchettone si sente il fresco ma non è sufficiente a raffreddare l’abitacolo. Spegnendola per un po’ riprende a funzionare regolarmente. Cosa può essere? Non è il gas perché mi era capitato una volta un paio di    anni fa ed era pieno. Grazie per l’aiuto.
  Cita messaggio
#2
Se funziona ad intermittenza, il primo indiziato è la scarsità di gas: vai in officina
  Cita messaggio
#3
Più che intermittenza, a volte si spegne e basta. Per esempio negli ultimi giorni è andata  senza problemi. In compenso si è accesa la spia motore che mi fa pensare che il fap sia intasato e che la centralina taglia la potenza e quindi l’aria condizionata. Nessuna idea?
Grazie
  Cita messaggio
#4
In primis, bisogna fare una diagnosi per capire il motivo dell'accensione della spia motore (che in sé non è sinonimo di intasamento FAP per forza, c'è una spia apposta per quello) e da li andare per step per diagnosticare il problema

Inviato dal mio SM-N950F utilizzando Tapatalk
Nessuna idea è semplice quando devi impiantarla nella mente di un'altra persona.
  Cita messaggio
#5
(19-08-2018, 04:59 PM)Dr.Tersilli Ha scritto: Più che intermittenza, a volte si spegne e basta. Per esempio negli ultimi giorni è andata  senza problemi. In compenso si è accesa la spia motore che mi fa pensare che il fap sia intasato e che la centralina taglia la potenza e quindi l’aria condizionata. Nessuna idea?
Grazie

A me è capitata una cosa simile, non sull'Audi, e l'accensione della spia è stata originata da un surriscaldamento del gasolio, dovuto a piede pesante, aria condizionata a palla, 40 °C in strada etc.
Quindi come dice Chimera, fatti fare un giro di diagnosi, che è il sistema più sicuro per determinare le cause d anomalie. Dato che la diagnostica è particolarmente fine, potrebbe darti anche la causa del funzionamento anomalo di AC.
  Cita messaggio
#6
Ok, grazie per i consigli. Ultimo aggiornamento: la spia si è spenta e tutto sembra funzionare normalmente. Comunque immagino ci sia un log degli allarmi dove andare a controllare cosa è successo. 
In ogni caso grazie per il supporto in questo periodo “caldo”.
  Cita messaggio
#7
Devi fare una lettura utilizzando la diagnostica, lo spegnimento della spia non è indicatore di "problema risolto", scommetto che si riaccenderà prossimamente, ergo, fai una diagnosi il prima possibile.

Inviato dal mio SM-N950F utilizzando Tapatalk
Nessuna idea è semplice quando devi impiantarla nella mente di un'altra persona.
  Cita messaggio
#8
(22-08-2018, 07:06 AM)Dr.Tersilli Ha scritto: Ok, grazie per i consigli. Ultimo aggiornamento: la spia si è spenta e tutto sembra funzionare normalmente. Comunque immagino ci sia un log degli allarmi dove andare a controllare cosa è successo. 
In ogni caso grazie per il supporto in questo periodo “caldo”.

Si esattamente, dimenticavo di fartelo notare: la diagnostica in casa Audi è molto fine ed ovviamente tiene lo storico degli allarmi e segnalazioni: vai in officina dove metteranno la vettura in test e se fai con loro i tagliandi, normalmente non ti addebitano nulla x il solo test. 
Ovviamente se qualcosa c'è lo troveranno e dovrai pagare la riparazione. 
Come a me, la spia si è spenta una volta che il gasolio è sceso di temperatura, ma nel file di log c'era la segnalazione e la cosa si è risolta con la raccomandazione di  lasciare raffreddare un po' il motore prima di spegnerlo dopo una galoppata sotto il solleone.
  Cita messaggio
#9
(22-08-2018, 07:06 AM)Dr.Tersilli Ha scritto: Ok, grazie per i consigli. Ultimo aggiornamento: la spia si è spenta e tutto sembra funzionare normalmente. Comunque immagino ci sia un log degli allarmi dove andare a controllare cosa è successo. 
In ogni caso grazie per il supporto in questo periodo “caldo”.

Quindi ora funziona tutto senza aver fatto nulla?
  Cita messaggio
#10
(24-08-2018, 06:21 PM)FrancoBG Ha scritto:
(22-08-2018, 07:06 AM)Dr.Tersilli Ha scritto: Ok, grazie per i consigli. Ultimo aggiornamento: la spia si è spenta e tutto sembra funzionare normalmente. Comunque immagino ci sia un log degli allarmi dove andare a controllare cosa è successo. 
In ogni caso grazie per il supporto in questo periodo “caldo”.

Quindi ora funziona tutto senza aver fatto nulla?

Esattamente. Comunque deve avere qualcosa a che fare con la temperatura esterna. Un paio di estati fa ho avuto un problema analogo in autostrada con l’aria condizionata mentre l’anno scorso mi si è accesa la spia. Entrambe le volte si è risolto tutto da solo.
  Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)