Il nostro Forum utilizza i cookies
Questo forum utilizza i cookie per memorizzare le tue informazioni di accesso se sei registrato e la tua ultima visita se non lo sei. I cookie sono piccoli documenti di testo memorizzati sul tuo computer; i cookie impostati da questo forum possono essere utilizzati solo su questo sito Web e non comportano rischi per la sicurezza. I cookie su questo forum tracciano anche gli argomenti specifici che hai letto e quando li hai letti per l'ultima volta. Si prega di confermare se si accettano o rifiutano questi cookie impostati.

Un cookie verrà memorizzato nel browser, indipendentemente dalla scelta, per evitare che ti venga nuovamente posta questa domanda. Sarai in grado di modificare le impostazioni dei cookie in qualsiasi momento utilizzando il link nel footer.



  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con la mia A5
#1
Ciao a tutti, mi chiamo Luca, ho comprato nell'Agosto del 2016 da concessionario ufficiale un'Audi A5 Sportback s-line nuova.
Purtroppo dall'arrivo della primavera/estate di quest'anno la mia auto, a nemmeno due anni di vita, ha iniziato a mostrare un problema alquanto fastidioso per il confort di guida.
Da quando ho acceso il clima, tenuto in modalità "auto (automatico)", nell'utilizzare l'auto sento dei rumori continui assimilabili a dei "ciocchi" che vengono emessi in maniera più o meno continuata dal cruscotto, sia dopo l'uscita dell'auto dal garage al mattino, ma specialmente quando utilizzo l'auto dopo tempo che è stata parcheggiata con esposizione al sole e questo accade sia se transito su una sconnessione stradale, sia quando viaggio su tratti lineari.
Questi rumori rendono la guida particolarmente stressante (pure con la radio accesa) al posto di renderla confortevole, e ritengo che non sia un aspetto normale in un'auto nuova, per altro avente pochi chilometri (circa 13.000 km).
Mi sono recato più volte presso la concessionaria dove ho comprato l'auto, ma purtroppo nessuno è stato in grado di risolvere questo problema, o nessuno l'ha mai considerato seriamente, mi hanno risposto che può essere dovuto a dilatazioni termiche del cruscotto per alta temperatura/aria fredda o ad invecchiamento progressivo delle plastiche del cruscotto o dei tubi, e che quindi potrebbe essere un aspetto normale secondo leggi fisiche. Dopo due anni? Mi sembra assurdo...
Ho fatto anche il tagliando "service" pochi giorni fa, ho ritirato l'auto e continua a mostrare lo stesso problema.
Conosco persone che possiedono Audi e questo problema non ce l'hanno, tutta l'estate scorsa giustamente non me l'ha fatto, io ritengo che sia un fatto tutt'altro che normale quello che sta accadendo.
L'esperienza di guida con Audi dovrebbe essere confortevole, invece la mia si sta rivelando stressante e la cosa sinceramente mi infastidisce.
Qualcuno di voi ha/ha avuto lo stesso problema? Che soluzione avete trovato?
Grazie a tutti per l'aiuto.
  Cita messaggio
#2
Ciao, nella tua zona hai altri service audi (di dove sei?) ? se puoi prova a farla sentire da un altro. Oppure contatta il servizio clienti audi a verona.

Per esperienza diretta, la maggior parte dei meccanici fa finta di niente su questi 'problemi minori'... devi trovarne uno che abbia voglia di lavorare... di metterci del suo.

Sulla mia, da subito, ho un fastidioso rumore dalla portiera sinistra... al primo tagliando la devono sistemare
  Cita messaggio
#3
(19-07-2018, 08:18 PM)luca87 Ha scritto: Ciao a tutti, mi chiamo Luca, ho comprato nell'Agosto del 2016 da concessionario ufficiale un'Audi A5 Sportback s-line nuova.
Purtroppo dall'arrivo della primavera/estate di quest'anno la mia auto, a nemmeno due anni di vita, ha iniziato a mostrare un problema alquanto fastidioso per il confort di guida.
Da quando ho acceso il clima, tenuto in modalità "auto (automatico)", nell'utilizzare l'auto sento dei rumori continui assimilabili a dei "ciocchi" che vengono emessi in maniera più o meno continuata dal cruscotto, sia dopo l'uscita dell'auto dal garage al mattino, ma specialmente quando utilizzo l'auto dopo tempo che è stata parcheggiata con esposizione al sole e questo accade sia se transito su una sconnessione stradale, sia quando viaggio su tratti lineari.
Questi rumori rendono la guida particolarmente stressante (pure con la radio accesa) al posto di renderla confortevole, e ritengo che non sia un aspetto normale in un'auto nuova, per altro avente pochi chilometri (circa 13.000 km).
Mi sono recato più volte presso la concessionaria dove ho comprato l'auto, ma purtroppo nessuno è stato in grado di risolvere questo problema, o nessuno l'ha mai considerato seriamente, mi hanno risposto che può essere dovuto a dilatazioni termiche del cruscotto per alta temperatura/aria fredda o ad invecchiamento progressivo delle plastiche del cruscotto o dei tubi, e che quindi potrebbe essere un aspetto normale secondo leggi fisiche. Dopo due anni? Mi sembra assurdo...
Ho fatto anche il tagliando "service" pochi giorni fa, ho ritirato l'auto e continua a mostrare lo stesso problema.
Conosco persone che possiedono Audi e questo problema non ce l'hanno, tutta l'estate scorsa giustamente non me l'ha fatto, io ritengo che sia un fatto tutt'altro che normale quello che sta accadendo.
L'esperienza di guida con Audi dovrebbe essere confortevole, invece la mia si sta rivelando stressante e la cosa sinceramente mi infastidisce.
Qualcuno di voi ha/ha avuto lo stesso problema? Che soluzione avete trovato?
Grazie a tutti per l'aiuto.

Ciao, le A5 normalmente non soffrono di questo problema...

Premesso ciò in concessionaria non voglio "trovare" il problema perchè c'è da smontare un bel pò la parte del cruscotto, se non tutta.
Probabilmente ti si è staccato qualcosa che sbatterà con i tubi d'alluminio o con parti del telaio della vettura, provocandoti quei strani rumori.
Quindi, dopo ispezione con giro per strada per individuare circa il punto, vanno smontate le parti interessate e se non si arriva al problema, va smontato il cruscotto interamente ed ispezionare il gruppo evaporizzatore/ventola.

Cambia concessionario e vedi se hanno voglia di risolvere l'anomalia riscontrata.

in bocca al lupo
[Immagine: y3LNJ9R.jpg]

meglio un Hold Assist oggi che uno Start and Stop domani....
Restyling interno 2007--> 2013 completato!
Restyling Esterno 2007--> 2013 completato! :Ok:

eccola! A5 Gsi16
  Cita messaggio
#4
Ciao, anche io confermo che la A5 non soffre normalmente di questo problema, anzi le Audi in generale sono molto ben costruite ed assemblate negli interni, anche la qualità dei materiali è tale che per molti anni gli stessi restano immutati, cosa che non succede per esempio con concorrenti dirette, lo affermo per la mia esperienza personale.
Come già detto da qualche altro utente ti consiglio di fare pressione sul concessionario che te l' ha venduta o fatti sentire in Audi, magari digli che se non verrai ascoltato lo farai, in genere serve....
ab assuetis non fit passio "dalle cose abituali non nasce la passione"
  Cita messaggio
#5
(19-07-2018, 08:18 PM)luca87 Ha scritto: Ciao a tutti, mi chiamo Luca, ho comprato nell'Agosto del 2016 da concessionario ufficiale un'Audi A5 Sportback s-line nuova.
Purtroppo dall'arrivo della primavera/estate di quest'anno la mia auto, a nemmeno due anni di vita, ha iniziato a mostrare un problema alquanto fastidioso per il confort di guida.
Da quando ho acceso il clima, tenuto in modalità "auto (automatico)", nell'utilizzare l'auto sento dei rumori continui assimilabili a dei "ciocchi" che vengono emessi in maniera più o meno continuata dal cruscotto, sia dopo l'uscita dell'auto dal garage al mattino, ma specialmente quando utilizzo l'auto dopo tempo che è stata parcheggiata con esposizione al sole e questo accade sia se transito su una sconnessione stradale, sia quando viaggio su tratti lineari.
Questi rumori rendono la guida particolarmente stressante (pure con la radio accesa) al posto di renderla confortevole, e ritengo che non sia un aspetto normale in un'auto nuova, per altro avente pochi chilometri (circa 13.000 km).
Mi sono recato più volte presso la concessionaria dove ho comprato l'auto, ma purtroppo nessuno è stato in grado di risolvere questo problema, o nessuno l'ha mai considerato seriamente, mi hanno risposto che può essere dovuto a dilatazioni termiche del cruscotto per alta temperatura/aria fredda o ad invecchiamento progressivo delle plastiche del cruscotto o dei tubi, e che quindi potrebbe essere un aspetto normale secondo leggi fisiche. Dopo due anni? Mi sembra assurdo...
Ho fatto anche il tagliando "service" pochi giorni fa, ho ritirato l'auto e continua a mostrare lo stesso problema.
Conosco persone che possiedono Audi e questo problema non ce l'hanno, tutta l'estate scorsa giustamente non me l'ha fatto, io ritengo che sia un fatto tutt'altro che normale quello che sta accadendo.
L'esperienza di guida con Audi dovrebbe essere confortevole, invece la mia si sta rivelando stressante e la cosa sinceramente mi infastidisce.
Qualcuno di voi ha/ha avuto lo stesso problema? Che soluzione avete trovato?
Grazie a tutti per l'aiuto.


Ciao Luca vediamo se gli amici del forum riescono ad aiutarti



FrancoBg
  Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)