Il nostro Forum utilizza i cookies
Questo forum utilizza i cookie per memorizzare le tue informazioni di accesso se sei registrato e la tua ultima visita se non lo sei. I cookie sono piccoli documenti di testo memorizzati sul tuo computer; i cookie impostati da questo forum possono essere utilizzati solo su questo sito Web e non comportano rischi per la sicurezza. I cookie su questo forum tracciano anche gli argomenti specifici che hai letto e quando li hai letti per l'ultima volta. Si prega di confermare se si accettano o rifiutano questi cookie impostati.

Un cookie verrà memorizzato nel browser, indipendentemente dalla scelta, per evitare che ti venga nuovamente posta questa domanda. Sarai in grado di modificare le impostazioni dei cookie in qualsiasi momento utilizzando il link nel footer.



  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Riscaldamento abitacolo
#1
Buongiorno a tutti,
Come faccio sempre metto in moto, accendo il riscaldamento aspetto qualche minuto che l'abitacolo si riscaldi e parto.
Premesso che Il riscaldamento appena acceso genera subito aria calda, ora non è piu' cosi', devo aspettare diversi minuti cioè finchè non è caldo anche il motore.
Quindi vorrei segnalare che tale problema è emerso quando un giorno sento una puzza di bruciato tipico della resistenza (componente elettronico) bruciata.
Qualcuna mi saprebbe dire dove poter dare un'occhiata o cosa controllare per risolvere il problema del riscaldamento? grazie.
  Cita messaggio
#2
(06-04-2020, 07:37 AM)roberto02 Ha scritto: Buongiorno a tutti,
Come faccio sempre metto in moto, accendo il riscaldamento aspetto qualche minuto che l'abitacolo si riscaldi e parto.
Premesso che Il riscaldamento appena acceso genera subito aria calda, ora non è piu' cosi', devo aspettare diversi minuti cioè finchè non è caldo anche il motore.
Quindi vorrei segnalare che tale problema è emerso quando un giorno sento una puzza di bruciato tipico della resistenza (componente elettronico) bruciata.
Qualcuna mi saprebbe dire dove poter dare un'occhiata o cosa controllare per risolvere il problema del riscaldamento? grazie.

Ciao, sicuramente si è bruciata la resistenza che riscalda l'abitacolo nei primi metri dall'accensione del veicolo.
Se fai una diagnosi vedrai certamente l'errore.
Devi quindi farti cambiare questo componente (una volta accertato che sia bruciato)...
[Immagine: y3LNJ9R.jpg]

meglio un Hold Assist oggi che uno Start and Stop domani....
Restyling interno 2007--> 2013  completato!
Restyling Esterno 2007--> 2013 completato! :Ok:

eccola! A5 Gsi16
  Cita messaggio
#3
(21-04-2020, 11:26 AM)Gsi16 Ha scritto:
(06-04-2020, 07:37 AM)roberto02 Ha scritto: Buongiorno a tutti,
Come faccio sempre metto in moto, accendo il riscaldamento aspetto qualche minuto che l'abitacolo si riscaldi e parto.
Premesso che Il riscaldamento appena acceso genera subito aria calda, ora non è piu' cosi', devo aspettare diversi minuti cioè finchè non è caldo anche il motore.
Quindi vorrei segnalare che tale problema è emerso quando un giorno sento una puzza di bruciato tipico della resistenza (componente elettronico) bruciata.
Qualcuna mi saprebbe dire dove poter dare un'occhiata o cosa controllare per risolvere il problema del riscaldamento? grazie.

Ciao, sicuramente si è bruciata la resistenza che riscalda l'abitacolo nei primi metri dall'accensione del veicolo.
Se fai una diagnosi vedrai certamente l'errore.
Devi quindi farti cambiare questo componente (una volta accertato che sia bruciato)...


Grazie è ciò che ho pensato anch'io ma siccome non ho il cavo vag non sapresti dirmi dove si trova questa resistenza per verificarla manualmente o visivamente? Grazie ancora. P.s. sai anche dirmi dove potrei trovare un cavo vag per la diagnosi?

(21-04-2020, 11:26 AM)Gsi16 Ha scritto:
(06-04-2020, 07:37 AM)roberto02 Ha scritto: Buongiorno a tutti,
Come faccio sempre metto in moto, accendo il riscaldamento aspetto qualche minuto che l'abitacolo si riscaldi e parto.
Premesso che Il riscaldamento appena acceso genera subito aria calda, ora non è piu' cosi', devo aspettare diversi minuti cioè finchè non è caldo anche il motore.
Quindi vorrei segnalare che tale problema è emerso quando un giorno sento una puzza di bruciato tipico della resistenza (componente elettronico) bruciata.
Qualcuna mi saprebbe dire dove poter dare un'occhiata o cosa controllare per risolvere il problema del riscaldamento? grazie.

Ciao, sicuramente si è bruciata la resistenza che riscalda l'abitacolo nei primi metri dall'accensione del veicolo.
Se fai una diagnosi vedrai certamente l'errore.
Devi quindi farti cambiare questo componente (una volta accertato che sia bruciato)...


Grazie è ciò che ho pensato anch'io ma siccome non ho il cavo vag non sapresti dirmi dove si trova questa resistenza per verificarla manualmente o visivamente? Grazie ancora. P.s. sai anche dirmi dove potrei trovare un cavo vag per la diagnosi?
  Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)